亿配资 赤盈配资 杨方配资 创赢盘
股票配资圈:每天分享最权威的网上配资平台

建峰化工股吧解说通达信仿智策两买三卖主图指标公式(图文)

作者:见文 来源:股票配资圈 2020-03-24 09:21:17 0
要点导读:通过建峰化工股吧讲述通达信仿智策两买三卖主图指标公式(图文)590001基金净值,果断收藏的股票入门知识

建峰化工股吧解说通达信仿智策两买三卖主图指标公式(图文)

咱在入股股票的时节,选中股票的买入天时固紧要,只是能断定出股价的阶段性顶部也异常紧要,如其断定不了阶段性顶部很可能会让咱之前的赢利化为乌有。在实战中,咱得以经过量价配合瓜葛来断定股价的阶段性顶部,正文天下金融网就来跟大伙儿探讨一下这上面的问题。

STICKLINE(C=O,C,O,3,0),COLOR000045;
STICKLINE(C=O,C,O,2.5,0),COLOR000065;
STICKLINE(C=O,C,O,2,0),COLOR000085;
STICKLINE(C=O,C,O,1.5,0),COLOR0000A5;
STICKLINE(C=O,C,O,1,0),COLOR0000C5;
STICKLINE(C=O,C,O,0.5,0),COLOR0000E5;
STICKLINE(C=O,H,L,0,0),COLOR0000F5;
STICKLINE(CO,C,O,3,0),COLOR656500;
STICKLINE(CO,C,O,2.5,0),COLOR757500;
STICKLINE(CO,C,O,2,0),COLOR858500;
STICKLINE(CO,C,O,1.5,0),COLOR959500;
STICKLINE(CO,C,O,1,0),COLORA5A500;
STICKLINE(CO,C,O,0.5,0),COLORB5B500;
STICKLINE(CO,H,L,0,0),COLORC5C500;
rsi超跌:=REF(CLOSE,1);
RSI超跌底部信号:=SMA(MAX(CLOSE-RSI超跌,0),8,1)/SMA(ABS(CLOSE-RSI超跌),8,1)*100;
STICKLINE(RSI超跌底部信号75,OPEN,CLOSE,3,0),COLOR003300;
STICKLINE(RSI超跌底部信号75,OPEN,CLOSE,2.5,0),COLOR004400;
STICKLINE(RSI超跌底部信号75,OPEN,CLOSE,2,0),COLOR005500;
STICKLINE(RSI超跌底部信号75,OPEN,CLOSE,1.5,0),COLOR006600;
STICKLINE(RSI超跌底部信号75,OPEN,CLOSE,1,0),COLOR007700;
STICKLINE(RSI超跌底部信号75,OPEN,CLOSE,0.5,0),COLOR008800;
{MY指标公式网http://www.myzhibiao.com/}
STICKLINE(RSI超跌底部信号75,L,H,0,0),COLOR009900;
STICKLINE(RSI超跌底部信号51 AND RSI超跌底部信号75,OPEN,CLOSE,3,0),COLOR0099FF;
STICKLINE(RSI超跌底部信号51 AND RSI超跌底部信号75,OPEN,CLOSE,2.5,0),COLOR00AAFF;
STICKLINE(RSI超跌底部信号51 AND RSI超跌底部信号75,OPEN,CLOSE,2,0),COLOR00BBFF;
STICKLINE(RSI超跌底部信号51 AND RSI超跌底部信号75,OPEN,CLOSE,1.5,0),COLOR00CCFF;
STICKLINE(RSI超跌底部信号51 AND RSI超跌底部信号75,OPEN,CLOSE,1,0),COLOR00DDFF;
STICKLINE(RSI超跌底部信号51 AND RSI超跌底部信号75,OPEN,CLOSE,0.5,0),COLOR00EEFF;
STICKLINE(RSI超跌底部信号51 AND RSI超跌底部信号75,L,H,0,0),COLOR00FFFF;
kdj9底:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K9底:=SMA(KDJ9底,3,1);
D9底:=SMA(K9底,3,1);
J9底:=3*K9底-2*D9底;
STICKLINE(K9底30,OPEN,CLOSE,3,0),COLORFF0000;
STICKLINE(K9底30,OPEN,CLOSE,2.5,0),COLORFF1100;
STICKLINE(K9底30,OPEN,CLOSE,2,0),COLORFF2200;
STICKLINE(K9底30,OPEN,CLOSE,1.5,0),COLORFF3300;
STICKLINE(K9底30,OPEN,CLOSE,1,0),COLORFF4400;
STICKLINE(K9底30,OPEN,CLOSE,0.5,0),COLORFF5500;
STICKLINE(K9底30,H,L,0,0),COLORFF6600;

以上就是小编为您带来的“建峰化工股吧解说通达信仿智策两买三卖主图指标公式(图文)”全部内容,更多内容敬请关注股市内参网!

声明:本文仅代表作者观点,不代表本站立场,如需转载请保留出处和链接!

下一篇 : 返回列表
久联优配 简配资 京海策略
久联优配 简配资 京海策略
赛岳恒配资 领航配资 环球配资 申捷配资 鼎泽配资